Plötzlich erhöhter Ölverbrauch !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Undichtigkeit ist nirgends zu erkennen. Der Motor ist Staub trocken.

      Das einzige was wir entdeckt haben ist das eventuell Öl aus dem Ventil oben am Ventildeckel geht welches zur Entlüftung dient. Aber sicher können wir das nicht sagen. Zumindest war es am Ende des Schlauches in dem Ventil vor der Drosselklappe etwas Ölig ! Drosselklappe aber sauber. Abgaswerte waren bei der letzten HU im Februar OK !

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MX5_Wuppertal ()

    • www.mx-5.mx
    • Aber dann müsste ich doch schon längst irgendwo eine Ölige Stelle am Motor gesehen haben. Auch von unten auf der Bühne ist nix zu sehen !

      Können doch nicht alle NC´s undicht sein , das Problem haben ja einige bis hin zum Motorschaden.
    • gut, das mit der Bühne war mir nicht bekannt. Also hast du es auf's Verbrennen eingeschränkt, richtig?
      Dann würde ICH es erst auf zu Beweis stellen (AU bzw. Krümmer) und dann wohl den NC beim Händler abstellen und einen ND holen ;P Spaß, ab hier sollte dann die Werkstatt wissen was zu tun ist.

      Was ist mit dem Kühlwasser? Alles sauber?

      Hast Du schon mal in dem MX-5 Wuppertal Forum rumgefragt? Vielleicht kennt da jemand eine gute Werkstatt (oder das Problem) in deiner Nähe.

      und nein, es sind nicht alle NC's undicht. Wahrscheinlich nur ein gewisser Prozentteil wie bei allen Herstellern. Meiner ist (bis jetzt) staubtrocken und verbraucht kein Öl... Zudem werden negative Nachrichten viel besser verbreitet als positive...
    • Lausebengel schrieb:

      gut, das mit der Bühne war mir nicht bekannt. Also hast du es auf's Verbrennen eingeschränkt, richtig?
      Dann würde ICH es erst auf zu Beweis stellen (AU bzw. Krümmer) und dann wohl den NC beim Händler abstellen und einen ND holen ;P Spaß, ab hier sollte dann die Werkstatt wissen was zu tun ist.

      Was ist mit dem Kühlwasser? Alles sauber?

      Hast Du schon mal in dem MX-5 Wuppertal Forum rumgefragt? Vielleicht kennt da jemand eine gute Werkstatt (oder das Problem) in deiner Nähe.

      und nein, es sind nicht alle NC's undicht. Wahrscheinlich nur ein gewisser Prozentteil wie bei allen Herstellern. Meiner ist (bis jetzt) staubtrocken und verbraucht kein Öl... Zudem werden negative Nachrichten viel besser verbreitet als positive...
      Kühlwasser ist alles sauber ! AU völlig ok !

      Werkstatt weiss nicht ausser mir zusagen das sie die schaftdichtungen und kolbenringe wechseln wollen :(

      Das MX-5 Wuppertal Forum gehört mir lol ! Da ist nicht mehr viel los seit einiger Zeit. Werde das bald schliessen.
    • das wären jetzt meine Optionen:

      1) wenn ich der Werkstatt voll vertrauen würde -> machen was sie sagen
      2) wenn Geld da ist -> ab mit der Karre zu SPS und stehen lassen. Die finden das schon.
      3) wenn man am wenigsten Ärger will -> verkaufen und neues kaufen
      4) wenn Zeit und ein Mechaniker da ist -> auseinandernehmen und wieder neu aufbauen.
    • die momentan für mich beste alternative scheint

      billiges 10w40 rein machen und drauf achten das die karre immer genug öl hat. insofern das problem nicht größer wird.

      5 liter 10w40 bekomme ich für 13-14 euro und kann damit 2-3 monate fahren. solange die karre genug öl hat sollte nix passieren.

      ist halt nur etwas nervig immer zu kontrollieren. würde ich aber auch machen wenn das problem gelöst wäre. rein aus angst das es wieder kommt lol
    • Lausebengel schrieb:

      das wären jetzt meine Optionen:

      1) wenn ich der Werkstatt voll vertrauen würde -> machen was sie sagen
      2) wenn Geld da ist -> ab mit der Karre zu SPS und stehen lassen. Die finden das schon.
      3) wenn man am wenigsten Ärger will -> verkaufen und neues kaufen
      4) wenn Zeit und ein Mechaniker da ist -> auseinandernehmen und wieder neu aufbauen.


      Da du nun weißt, dass das Auto Öl "verliert", musst du beim Verkauf diesen Mangel angeben, sonst könntest du Probleme bekommen.

      Wenn du nirgends eine Ölleckage sehen kannst, klingt es wirklich danach, dass der Öl verbrennt. Deswegen ist der Ansatz von der Werkstatt mit den Ventilschaftdichtungen und den Kolbenringen so verkehrt nicht. Bei den Kolbenringen könnte man zumindest mit einer Kompressionsmessung Klarheit bekommen.
      Signatur
    • HansWorscht schrieb:

      Lausebengel schrieb:



      Wenn du nirgends eine Ölleckage sehen kannst, klingt es wirklich danach, dass der Öl verbrennt. Deswegen ist der Ansatz von der Werkstatt mit den Ventilschaftdichtungen und den Kolbenringen so verkehrt nicht. Bei den Kolbenringen könnte man zumindest mit einer Kompressionsmessung Klarheit bekommen.


      Nicht unbedingt.

      Wenn die Verdichtungsringe noch voll ok sein können, heisst das nicht, dass die Ölabstreifer auch gesund sind. Wenn die schlappmachen, offenbart das auch kein Kompressionsdiagramm.
      Notorischer Ex-Schwarz-Fahrer. Jetzt mit "Bienchen". Nebenbei Bomber-Pilot.
    • so vielleicht haben wir das Problem eingegrenzt.

      dazu muss ich aber mal die profis hier fragen. ich habe heute mal den schlauch auf den fotos abgezogen der vom ventildeckel bis vor die drosselklappe geht.

      da soll doch nur der überdruck vom motor abgeleitet werden und zurück in den motor geleitet werden wenn ich das richtig verstehe ?!

      habe den schlauch heute mal an beiden enden abgezogen und siehe da der schlauch war mit öl versifft !

      nun die frage ist das normal oder kann es sein das der ölverlust hier stattfindet ?

    • So, ich war jetzt kurz in der Garage. Schlauch ab, reingeschaut, schaut sauber aus. Dann kleinen Finger rein und raus: Ja, ist auch Öl drin. Auf dem vorderen Drittel meines kleinen Fingers war Öl. Unten war ist es unten im Schlauch. Oben war trocken. Menge ca. ein Tropfen am Finger.

      PS: CAI = Cold Air Intake . Das war er bis uns der TÜV trennte:



    • Würde sagen, dass das der Schlauch ist, der die Blow-By-Gase zum Einlass zurück führt.

      Blow-by-Gase sind die Gase, die an den Kolbenringen vorbei ins Kurbelgehäuse kommen und Öl- sowie Benzindämpfe enthalten.

      Ich würde mal vermuten, dass deswegen der Schlauch auch ölig sein darf. Die Frage ist wieviel ist normal?

      Wenn aber der Ölabscheiter nicht mehr richtig funktioniert, könnte ja unter Umständen etwas mehr Öl in den Schlauch gelangen ... Bin mir da aber nicht sicher, fehlt mir

      etwas praktische Erfahrung.

      ;(
      Signatur
    • mhhhh dann scheint es normal zu sein das dort öl drin ist :(

      ob man das mal testen kann indem man den schlauch ab lässt und z.b. in nen becher steckt und mal mit laufenden motor testet ob der öl raus rotzt ?

      Scheint ja dann fast so als läge das Problem bei den Kolbenringen :(

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MX5_Wuppertal ()