Plötzlich erhöhter Ölverbrauch !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Plötzlich erhöhter Ölverbrauch !

      So dann will ich auch mal meinen Facebook Post veröffentlichen !!!
      Hallo zusammen.
      Ich bin nun ratlos. Es geht um einen MX-5 NC BJ 2006 100.000km.
      Von jetzt auf gleich stieg der Ölverbrauch auf ca. 1 Liter auf 1000km (bei 80.000).
      Keine Undichtigkeit zu sehen.
      Der Wagen bläut auch hinten nicht raus.
      Dann habe ich für 500 Euro das Kurbelwellengehäuseentlüftungsventil wechseln lassen !!!
      Jedoch immer noch hoher Ölverbrauch.
      Kompressionsmessung ist ok !
      Hat jemand ne Idee wie ich ohne noch mal viel Geld zu investieren raus finde woran es liegt ?


      Edit: Bemerkt habe ich das Problem nur als der Öldruck rapide sank und ich 3 Liter Öl nachfüllen musste.
      Bis dahin bin ich immer von Ölwechsel zu Ölwechsel ohne Ölverbrauch gefahren.
      Nun werde ich den Ölverbrauch mal im Auge halten.
      1 Liter auf tausend ist schon nicht wenig.

      Ich habe von manchen gehört bei denen das Problem von alleine verschwand.

      Zylinderkopfdichtung Kolben Ölabstreifringe schliesse ich aus da er meiner Meinung nach dann bläuen müsste.
      Und nach 100.000 bzw. 80.000 wäre das auch sehr früh.
      Ich habe von einigen NC gelsen bei denen dieses Problem von jetzt auf gleich auftrat. Leider haben diese es zu spät gemerkt :(
    • www.mx-5.mx
    • moin,

      bei mazda meinte man bei der letzten inspektion das die Ventildeckeldichtung undicht wäre und die getauscht werden müsste.

      Nun habe ich mir den Motor angesehen und sehe null komma nix. Müsste man doch sehen wenn da irgendwo Öl raus schwitz.

      Was meint Ihr dazu ? Der Motor ist total trocken nirgends Öl zu sehen.

      Neue Ventildeckeldichtung liegt seit 3 Moanten im Keller.

      Wenn der da 1 Liter rausdrücken würde , dann müsste man doch sowas von sehen.

      LG
    • Ich würde dem TE empfehlen (nochmals) eine Fachwerkstatt aufzusuchen. Eine Problembehebung per Ferndiagnose ist in diesem Fall wohl eher unwahrscheinlich. Wenn irgendwo Öl verloren geht, sollte die Ursache durch Fachleute doch zu lokalisieren sein.
      Würde mein MX5 drastisch Öl verlieren, keine Ursache erkennbar und somit eine Ferndiagnose eher ausgeschlossen sein, würde ich das Fahrzeug umgehend in eine fähige Werkstatt bringen. Es ist doch Schade, dass man täglich mit einem plötzlichen absterben des Motors rechnen muss...da ist schnelle Abhilfe der einzig richtige Weg.

      Gruß


    • Was meinst du wo ich schon war Ricky ???

      Wenn die wüssten woran es liegt , bräuchte ich nicht diesen Thread hier. Kompression gemessen , Motor ist trocken , Kurbelventil erneuert etc etc. Ich tausche doch jetzt nicht auf Verdsacht Teile für tausende von Euro. Da kann ich mir lieber einen neuen Motor oder besser ein neues Auto kaufen.

      Das Problem kann an allem Möglichen liegen.

      Antwort der Fachwerkstatt:

      Mhhhhh ja keine Ahnung müssten wir mal schauen. Genau können wir das nicht sagen. Müssen wir den Motor ausbauen und nach und nach die Teile wechseln die in Betracht kommen. Schon sehr merkwürdig nach 100.000 km. Könnten Schaftdichtungen sein etc. Aber glaube ich nicht.

      Antwort Ende

      Noch Fragen ?

      P.S Der mit dem Deckel war gut lol
    • Wie gesagt ich habe da schon bei Mazda nachgefragt bzr beim fMH.

      Der meinte mhhhh ne kann ich mir nicht vorstellen , was hat die Pumpe mit dem Verbrauch zu tun ?

      Prüfen können wir da nix , nur den Druck. Wenn neue einbauen wird teuer , kostet so ca. 500 nur Lohn plus Pumpe.

      ----------------------------------------------------------------------------------------------------------------------------------
      Ne danke dafür kann ich lieber noch Jahre nen Liter Öl nachkippen. Denn dann wären wir jetzt in Summe bei 2.000 Euro was mich das Auto im letzten 3 Monaten an Teilen gekostet hat. Irgendwann muss mal gut sein.
    • Ich weiß, dass du schon in der Werkstatt warst...daher hatte ich auch geschrieben, dass ich nochmals eine aufsuchen würde. Meine Erfahrung zeigt, dass man da nur mit Verbissenheit weiterkommt, notfalls die Werkstatt wechseln.

      Das war nur ein Tipp bzw. eine Einschätzung und Empfehlung an dich, wie ich mit dieser Problematik umgehen würde. Selbstverständlich respektiere ich, wenn das für dich "bullshit" ist und außer Frage steht. Wünsche weiterhin viel Erfolg bei der Fehlersuche und drücke die Daumen, dass der Motor heile bleibt.

      Gruß


    • Meine Antwort war auch nicht böse gemeint. Nicht falsch verstehen.

      Aber ich glaube in der Werkstatt die tauschen einfach nur die Teile nach und nach und fertig. Und am Ende kriegste die fette Rechnung und graue Haare.

      Ich werde morgen mal beim Herrn W. anrufen. Wenn der keine Idee hat dann ......................


      P.S Man kann der Werkstatt ja auch keinen Vorwurf machen , die haben ja auch kleine Glaskugel da stehen !!!!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MX5_Wuppertal ()

    • moin moin,

      sooo ich habe eine Meinung von einem Fachmann bekommen.

      Er meint das liegt bzw. lag wohl an dem nicht geeigneten Öl 5w30 von Mazda. Da es sich um einen Ford Motor handelt und das Öl andere Specifikationen für diesen Motor braucht. Das Öl würde reissen und dann hat man irgendwann dieses Problem.

      Desweiteren meint er das es sich dann jetzt demzufolge jetzt wahrscheinlich um einen Schaden am Pleuellager handelt. Müsste man den Motor auseinander nehmen und sich mal die Lager / Zylinder etc ansehen. Mazda und Ford würden aber keine neuen Zylinder liefern. Es gibt aber wohl Lieferanten dafür.

      Würde sich aber wahrscheinlich nicht lohnen da eine Reparatur ca. 3000 Euro kostet. Öl im Auge behalten. Er meint wahrscheinlich ist es schon zu spät und der Verbrauch wird weiter steigen.

      Ich hoffe das dies nicht der Fall ist !!!

      Die letzte Frage die bleibt. Ist das wirklich so teuer oder kann das jemand billiger machen. Das Lager selber ist ja nicht so teuer. Wenn es denn so sein sollte.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MX5_Wuppertal ()

    • Oh mann, das sind keine guten Neuigkeiten.

      Ich hab gestern auch mit SPS über das Thema geschrieben und er sieht folgende Punkte als Grund für die doch eher häufigeren Schäden am Motor:
      - schlechte Wartung
      -Vollgas fahren auf der linken Spur, dem möchte ich noch das Pässe heizen hinzufügen (größere Belastung, Berauf, weniger Kühlung)
      - Ölwechselintervalle nicht eingehalten
      - zu wenig Öl im System

      Abhilfe schaffen würde da:
      - Öl 5W50
      - Motoöl Kühler

      Wie oft letztendlich die Ölpumpe von Mazda revidiert wurde konnte Jan mir nicht sagen, er glaubt auch und das auch noch nicht in der Werkstat das es auf Grund der Pumpe zum Schaden kam. Mazda hätte auch keine Öldruckprobleme. Die Aussagen von anderen MX-5 Fahrern hier im Land konnte er mir aus seinem Erfahrungsschatz nicht bestätigen.

      Wie gesagt,

      - öfters den Ölstand kontrollieren mind. 2x in der Woche
      - Ölwechselintervall etwas vorziehen, aber einmal im Jahr auf jeden Fall
      - 5W50 Öl tanken
      - Ölkühler wär halt auch ne geile Sache

      so werde ich das jetzt machen. Das ist kein MUSS für jeden, aber nach dem was ich mir so an Erfahrungsberichten angehört und gelesen habe, wird das letztendlich die Pflicht bei mir werden.

      Ich fahre einen 2006er NC1 2L.
      Termin: 08.09.2018

      Gruß vom Franz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Feierabend ()