Wagen springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wagen springt nicht an

      ich hab ein problemchen.immer,wenn der wagen 2 tage nicht gefahren wird,springt er nicht mehr an,batterie leer.woran kann das liegen?kann es sein,dass er trotzdem von iwo saft zieht u wenn ja,wo könnt ich den fehler suchen(lassen)??ist nun schon das zweite mal vorgekommen,heut das letzte mal..
      Ich bin nicht zickig!! Du machst nur nicht,was ich will! :D
    • www.mx-5.mx
    • Licht an? ;) Radio an? :) evtl. Endstufe?
      Irgendwas nachgerüstet und evtl. falsch angeschlossen? Eigendlich sollten alle Verbraucher am geschalteten Plus und nicht am Dauerplus verkabelt sein.
      Ansonsden bleibt nur bei ausgeschaltetem MX5 am Sicherungskasten alle Sicherungen nacheinander ziehen und jeweils den Strom messen.
      Und falls da Strom fliesst von dort aus weiter suchen.
      ▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄ ▄ ▄ ▄ MX-5
      ███████████████████████████████████▀▄▀▄▀▄▀▄▀
    • "die erste" heißt wie alt ? Kann durchaus an der Batterie selbst liegen, klar. Und darauf würde ich jetzt auch als erstes tippen. War ja scheinbar nicht immer so. Und es entstehen ja nicht auf einmal irgendwo im Auto stille Verbraucher ;)

      Je nach dem, welchem Wetter die Batterie ausgesetzt ist, also besonders Kälte, kann die auch schon mal recht schnell Richtung endgültiges Ende gehen.


      MX 5 NB, 2 Liter, 210 PS bei 8400 Umdrehungen :)

      Mhm...verstehe ...zeig mir dazu doch mal den Paragraphen :thinking:
    • Naja, 8 Jahre ist natürlich schon ein gutes Alter für ne Batterie ;) .... wenn der Wagen 3 Monate stand, und die Batterie angeschlossen war, kann sie dadurch auf jeden Fall einen mitbekommen haben. Die Batterie wird dann restlos entladen, sowas schadet nunmal.


      MX 5 NB, 2 Liter, 210 PS bei 8400 Umdrehungen :)

      Mhm...verstehe ...zeig mir dazu doch mal den Paragraphen :thinking: