Motoröl für den L8 Motor (MX-5 1,8 NC Bj.2007)

    • Motoröl für den L8 Motor (MX-5 1,8 NC Bj.2007)

      Hallo, habe mir seit kurzem einen MX-5 NC 1,8 (Laufleistung 118.000km) gekauft und gleich mal einen Ölwechsel mit Filter gemacht mit einem Mobile 5W50.
      Bin jetzt ~ 1.000 km damit gefahren, und das Öl ist auf Minimum hmm
      Bin aber nur "normal" damit auf der Straße gefahren.

      Im Handbuch steht zwar was mit "auf 1000km darf er 0,8L brauchen" aber das ist mir persönlich nicht ganz geheuer.
      Also ich hab schon viele Fahrzeuge gehabt aber wenn mal der Motor knapp 1L auf 1000km braucht, dann muss ich mir wohl einen Öltank im MX5 verbauen. :P

      Was meint Ihr, bin am überlegen es mit einem 10W60 ACEA A3 zu probieren?
      Hat jemand damit Erfahrung?

      Danke. Lg Johannes
    • www.mx-5.mx
    • Mobil 5W50 ist eigentlich eine gute Wahl. Das hört sich für mich nicht gut an. Das könnte an den Kolbenringen liegen. Ein bekanntes Problem bei der Motorengeneration( bei Mazda und Ford). Taucht meistens erst bei deutlich über 100tkm auf. Wir hatten einen 2006er Mazda 5 Van mit der 1.8l Maschine, da war der hohe Ölverbraucht im Forum ein großes Thema. Mit den Fahrzeugen hatten deutlich mehr Besitzer schon über 150tkm auf dem Tacho. Wir haben ihn mit 118tkm verkauft mit nur minimalem Ölverbrauch .
    • facepalm

      Danke für die Antwort.
      lt. Handbuch kann man ja auch ein 10W40 verwenden, also kanns dem Motor mal nichts tun.
      Ich werds mal probieren mit dem dickeren Motoröl 10W, da ich vorerst mal nicht den Motor zerlegen will :thumbdown:
      Damals bei den Toyota Celica und MR2 hatten wir das ebenfalls behoben bekommen mit einem 10W60.
    • Joehansen schrieb:

      facepalm

      Danke für die Antwort.
      lt. Handbuch kann man ja auch ein 10W40 verwenden, also kanns dem Motor mal nichts tun.
      Ich werds mal probieren mit dem dickeren Motoröl 10W, da ich vorerst mal nicht den Motor zerlegen will :thumbdown:
      Damals bei den Toyota Celica und MR2 hatten wir das ebenfalls behoben bekommen mit einem 10W60.
      Wenn der Motor schon mit einem xW50 einen knappen Liter auf 1000 km verbraucht, wird er mit einem xW40 theoretisch wohl noch mehr saufen. Das ist bei hohen Temperaturen nämlich dünnflüssiger. Die Zahl vor dem W steht für die Viskosität bei niedrigen Temperaturen, sprich Kaltstart. Je höher diese Zahl, desto dickflüssiger. Ein 10W40 unterscheidet sich beim Kaltstart nicht von einem 10W60, es ist haargenau die gleiche dickflüssige Pampe. Die Zahl hinter dem W ist entscheidend für die Hochtemperaturviskosität, sprich Betriebstemperatur oder darüber. Je höher die Zahl, desto "stabiler" bleibt das Öl.

      Ein 10W60 ist eine feine Sache, wenn die Kiste auf Temperatur ist. Man braucht sich keinen Kopf machen, dass kann fast schon Temperaturen wie in der Fritteuse ab. Auch ich fahre so was im NA.

      Aaaaber: Die Kiste wird schonendst warmgefahren. Wie gesagt, das ist kalt eine dickflüssige Pampe, da kann man gar nicht vorsichtig genug sein.

      Edit: Ich weiss nicht, über wieviele Kilometer du den Ölverbrauch beobachtet hast. Es kann viele Ursachen haben, dass kurzfristig erhöhter Verbrauch vorliegt oder vorzuliegen scheint. Halte die Sache mal über 10.000 km im Auge. Braucht er dann immer noch den Dreiviertelliter, dann ist das zwar noch kein Grund zur Panik, aber in der Tat bedenklich.

      Mit diversen Ölviskositäten experimentieren wird dann nur marginal was bringen, wenn überhaupt.
      Notorischer Ex-Schwarz-Fahrer. Jetzt mit "Bienchen". Nebenbei Bomber-Pilot.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von nuhun ()