Fahrwerk, hubbeln, Rütteln

    • Fahrwerk, hubbeln, Rütteln

      dieses Problem plagt mich schon seit dem ich den Wagen in meine obhut genommen habe.
      Bei einer Laufleistung von 260t+ hatte mich das jetzt auch recht kalt gelassen.

      Ferndiagnose ist recht schwierig das ist klar, es fühlt sich an als hätte eine Felge einen leichten Schlag.
      Es ist kein Vibrieren sondern ein radiales hubbeln, was mit zunehmender Geschwindigkeit stärker wird.
      Ob von vorn oder hinten kann ich nicht lokalisieren. Lenkrad ist recht ruig aber es ist spürbar.
      An der Haube kann ich das Vibrieren sogar sehen, die Beifahrerscheibe fängt dann auch gerne an zu klappern.

      Was wurde getauscht.
      - Alle 4 Dämpfer gegen ein Vmaxx Xxtreme getauscht.
      - Domlager va/ha neu
      - Koppelstangen Vorne neu
      - Felgen gegen alte gebraucht ersetzt
      - Reifen neu und gewuchtet
      - Ein Traggelenk va

      Räder haben kein Spiel und Tüv wurde neu gemacht.

      Wie würdet Ihr nun vorgehen?
      Ich würde gerne ruhe in den Eimer bekommen und brauche Tipps und Erfahrungen wo ich nun ansetzen sollte.
      Jede Idee ist willkommen this

      Sonstiges:
      Spur wurde eingestellt, könnte aber nicht ganz korrekt gemacht werden, da die Einstellschrauben an der HA nicht mehr wollten (nacht fest kommt ab).
      Gummibuchsen wurden nicht getauscht sahen auch nicht mehr top aus aber soweit optisch i.O.
      Bremsscheibe VA hat einen leichten Schlag ist mir heute aufgefallen, fliegt auch alles raus und kommt neu.

      Dann wollen wa mal schauen ob wir den Hobbel ruig"er" bekommen ;)
    • www.mx-5.mx
    • Du hast doch das Vmaxx Xtreme mit Dämpferhärteverstellung. Dasgleiche habe ich ja auch. Musste auch paarmal die Höhe des GWF einstellen und die 20fache Druckstufeneinstellung, bis ich fast kein "hoppeln" mehr hatte.Anfangs war das FW zu tief, was gleichbedeutend mit Hoppeln war. danach etwas höher an VA und HA eingestellt. Gleichzeitig an der HA Stufe 10 also mittlerer Stufe und VA 4-5Stufen die Druckstufe härter einstellen. Damit war mein "Gehoppel" zu 90% weg.
      Könnten natürlich auch die Buchsen ( zu weich ...ausgeleiert) oder ein korrodierter Stabi sein. Das sind meine wahrscheinlich restlichen 10%.
    • @Matt Montego Meine FW Einstellung ist noch nicht nach meinen Wünschen und zufriedenstellend.
      Der Verdacht das ich etwas zu Tief bin hatte ich ebenfalls, glaube Restgewinde sind 4,2cm vorhanden.
      Habe das ganze recht Weich eingestellt, Stufe muss ich noch mal genau nachschauen. Werde mir aber dein Setup mal zum Vergleich anschauen danke.
      Weißt du was bei dir an Restgewinde vorhanden ist? Optisch wollte ich jetzt nicht mehr viel höher, jedoch ist mir das Fahrverhalten klar wichtiger.

      Aber das Verhalten wie oben beschrieben war wenn auch viel ausgeprägter mit dem alten Setup gegeben.
    • ach ..schade....heute hab ich ja die Räder getauscht und damit war das ganze Radhaus frei. Da hätte ich das Restgewinde messen können.( wenn gewußt) Gleichzeitig hab ich mal das ganze GWF gesäubert mittels reichlich WD40. Jetzt kann man bzw der TÜV Prüfer wieder die Kennung "erkennen".Messe mal morgen und vllt noch Radnabenmitte bis UK Kotflügel.
      Werde mir aber mal neue H&R Stabis für VA und HA besorgen und montieren, da die alte an der VA schon korrodiert ist und damit an Festigkeit verliert. Die sind im Durchmesser dicker als die originalen und damit wird das Fahrverhalten noch ein Tick besser.
    • @Matt Montego echt schade hätte mich wirklich interessiert, nur wenn es keine großen Umstände macht.
      Am WE versuche ich mal ein wenig höher zu schrauben, VA finde ich ganz ok HA hingegen fürchterlich, er Wippt wie ein Traumschiff.
      Da ich keinen Winterbetrieb habe schaut das FW bei mir noch recht frisch aus.

      Bei den Stabis hatte ich jetzt eher auf die Gummis geachtet und die könnte bei mir sicher mal getauscht werden.
      Aber auch da werfe ich jetzt noch mal einen prüfenden Blick drauf.

      Dank dir vorab!
    • Ich bin auch nicht viel im Winter gefahren. Wahrscheinlich wurde das GWF im Spätsommer 2016 mit Wachs bzw. Korrosionsschutz ein wenig zuviel eingesprüht und es wurde nicht richtig abgedeckt.Beim Radwechsel 2017 hab ich nämlich nixx gesäubert.
      Aber ich schaue morgen nochmal . Vllt kann ich den Zollstock oder die Schieblehre i-wie dazwischenklemmen.Die Räder demontiere ich nämlich nicht mehr. :D
    • Hi,
      danke für deine Mühe, dass ist ja schon mal ein super Vergleichswert für mich.
      Da bin ich hinten gute 2.5cm Tiefer, wer weiß was das is Sachen Fahrverhalten ausmacht...
      VA wirst du ja in eine vergleichbaren Region bezüglich Restgewinde sein.

      Ich hoffe das ich am WE Zeit finde das Fahrwerk etwas hochzuschrauben und zu testen.

      Wenn du den Gewindeschlüssel nicht mehr finden solltest, schick mir deine Adresse
      und ich sende dir meinen mit der Post, wenn du mir den wieder zurückschickst ^^
    • Wär schön , wenn es dir helfen würde. mit dem etwas höherschrauben an der HA. :)
      Danke mal für das Angebot für den Verstellschlüssel leihweise..das ist sehr nett, aber ich muss mir doch einen kaufen, da ich ihn immer mal benötige.
      Hast du diese HA-Strebe auch verbaut? Hilft ein Tick , um das Heck etwas stabiler zu halten.
      ilmotorsport.de/shop/article_d…f2afd13742d313f87d8a9ef73

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Matt Montego ()

    • Kurzes Feedback zur Situation.
      Ich hatte heute kurz Zeit die HA hochzuschrauben. Ausgang war ein
      Restgewinde von 4cm was auf 5.5cm hochgeschraubt wurde, also + 1.5cm.
      Härte ist auf Stufe 14/28 also goldene Mitte.

      UK Kotflügel = ca 315mm

      Ein neues Auto!!!!
      Ich bin verblüfft was 1,5cm mehr am Gewinde ausmachen. Das Wippen ist weg und der Dämpfer Dämpft.
      Ich bin jetzt nur Kurz Landstraße gefahren, morgen werde ich mal auf die Autobahn und schauen wie er sich dort so macht.
      VA ist so geblieben habe also nun eine leichte Keil Form was man ja so nicht macht, also ca. 1.5cm unterschied.
      Aber es fährt sich angenehm und sicher, warum habe ich das nicht sofort gemacht bzw. probiert?!?!

      Also Vmaxx Xxtreme Restgewinde unter 5,5cm an der HA nicht fahrbar!

      @Matt Montego
      Angebot steht, aber verstehe ich würde mir das Teil wohl auch neu Ordern.
      Danke nochmal fürs nachmessen!
      Die Strebe kannte ich noch nicht, hast du die selbst verbaut?
    • Ei supi :thumbsup: .....daß diese Maßnahme (höherschrauben HA) , dass wippen an der HA verhindert.Diese IL Streben habe ich an der HA. Aber nur diese. IL schreibt ja, dass die Strebe eine Ergänzung zu dieser sei.
      https://www.ilmotorsport.de/shop/article_detail.php5?aid=172&oid=1123&depth=3&page=0&count=15&PHPSESSID=51ade4d86368db8da27c25261964da1f%93%20target=%84_self
      Diese habe ich aber nicht verbaut. Wimre war der Einbau (2014) etwas fummelig, da wenig Raum zum Festschrauben ist.Und ich werde diese Strebe dadurch auch NIE mehr entfernen. :) Auch wenn sie nur 1-2% ein Mehr an Verwindungssteifigkeit signalisiert.
      Kannst du mir vllt das Maß des Gewindehakenschlüssel mitteilen? Im Netz existieren ja welche in verschiedenen Größen, wie 80 oder90mm.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Matt Montego ()

    • @Matt Montego Habe da noch paar andere Baustellen die Vorrang haben aber ich werde das mal im Hinterkopf behalten.
      Ich werde die VA die Tage ebenfalls noch ein wenig hochschrauben um der Keilform entgegen zu wirken.
      Davon verspreche ich mir auch noch ein verbessertes Fahrverhalten, gerade beim anbremsen.

      Maß des Gewindehakenschlüssel hab ich dir per PN geschickt, schau mal ob du damit zurecht kommst.