Komisches Geräusch aus dem Armaturenbrett

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Komisches Geräusch aus dem Armaturenbrett

      Habe , wenn es kälter, ist ein komisches Geräusch im Wagen. Ich beschreibe es mal folgendermaßen : Motor starten, anfahren und dann knattert es aus dem Bereich Armaturenbrett über dem Radio. Es hört sich ungefähr so an wie, und jetzt nicht lachen, wie wenn wir früher eine Spielkarte mit einer Wäscheklammer in die Fahrradspeichen geklemmt haben. Nach ca. 5 Minuten fahren ist es dann verschwunden. Wenn ich mich recht entsinne tritt dieses Geräusch aber immer nur in der Wintersaison auf. Das Geräusch ist existent unabhängig davon , ob die Lüftung an oder aus ist. Hat jemand eine Idee ?
      Gruß Werner
    • www.mx-5.mx
    • Seltsam - hätte jetzt eigentlich auch eher auf Dreck in der Lüftung getippt. Aber wenn es wie du schreibst unabhängig davon ist, scheidet das wohl eher aus.
      Radio hattest du ja nicht ausgebaut - oder?
      ___________________MX-5 NC 2.0 Sendo___________________
      ▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄
      ▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀
    • Vielleicht mal mit Druckluft reinblasen in die Lüftung. Wenn es sich dann genauso anhört, dann wird wohl irgendwo was hängen.
      ___________________MX-5 NC 2.0 Sendo___________________
      ▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄
      ▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀
    • Wir hatten ein ähnliches Geräusch beim Mazda 2 unserer Tochter. Da war es der Stellmotor der Umluftklappe. Diese wurde immer beim Einschalten der Zündung aktiviert und hat so einige Sekunden lang geklackert. Im Inneren hat ein Zahnrad an einer Stelle nicht mehr richtig gegriffen.
    • Moin.

      Ich hatte letzten Sommer ein ähnliches Geräusch und habe das halbe Auto zerlegt . Bin fast verrückt geworden.
      Irgendwann beim Dachhimmel (Klappdach) abwischen bemerkte ich , das sich die Abdeckung die um den Veriegelungs Hebel sitzt leicht gelöst hat.
      Ich hätte schwören können, das es vom Amaturenbrett /Lüftung kommt.

      Nu is ruhe :D

      Torsten
    • Habe das auch ab und zu. Bei mir tritt das klacken nur auf wenn ich das Gebläse auf die Frontscheibe stelle. Dann packt irgend ein Zahnrad nicht richtig. Wenn ich dann auf eine andere Stellung umstelle, ein paar Minuten warte und wieder zurück zur Frontscheibe änder funktioniert es wieder..