Probleme mit Zündung?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Zündung?

      Hallo Leute,
      ich habe folgendes Problem und zwar wenn ich aus dem 3. Gang zwischen 2500 und 3000 Touren beschleunige gibt es ein Ruckeln. Es manchmal stark manchmal nur ganz schwach. Zündkerzen sind in Ordnung und Kabel wurden getauscht. In den Tagen wo es kälter und Nass war hatte ich keine Probleme doch sobald es wärmer wurde fing dieses Ruckeln immer wieder an wenn ich bei den genannten Touren war :( . Im 4. und 5. Gang ist es dann auch wenn ich z.B auf der Bundesstraße 100 Fahre und bei 3000 Touren bin sind es regelrechte Aussetzer nur ganz kurz aber einfach nervig :thumbdown: Hat jemand vielleicht das selbe auch gehabt oder ne Idee was es sein könnte?? Danke schonmal!
    • www.mx-5.mx
    • Zündspule wie alt (Jahre/Kilometer)?

      Check' mal die Kontakte. Sind alle blank, ist das positiv, muss aber noch nichts heissen. Schwarzgraue Verfärbungen aber schon.

      Ansonsten ist die Zündung in so einem Fall zwar die erste übliche Verdächtige, aber bei weitem nicht die einzige. Dein spezielles Problem hatte ich nie, als Problemlösung kann ich nur Allgemeinplätze anbieten. Alles andere ist Kristallkugelleserei.
      Notorischer Ex-Schwarz-Fahrer. Jetzt mit "Bienchen". Nebenbei Bomber-Pilot.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von nuhun ()

    • Ich hatte ähnliche Probleme mit meinem NA beim Kauf, hab ne Weile Ultimate getankt und es einfach so beibehalten und siehe da, es hilft!
      Dieser mehrpreis (10cent pro Liter wenn es doof kommt ca) machen einen nicht Arm können aber eventuell Probleme (besonders werdende Probleme!) Verhindern....
      Da ich Dienstag mein thermostat wechseln wollte (dazu morgen mehr...) hab ich festgestellt das sich sehr viel Druck in der ansaugbrücke gesammelt hat, das könnte ein weiterer versucher sein wenn es nicht die Sprittleitungen sind
    • Das komische daran ist das ich eine woche 0 Probleme hatte und vorher das Auto gut warmgefahren hatte und dann konnte ich ohne probleme fahren und das über 50 Km am Stück ohne das Ruckeln da waren die Temperaturen nicht so hoch. Und heute ging es dann wieder los , ich tanke immer nur Super Plus kann das wirklich am Sprit liegen? Oder zieht er Falschluft ??
    • Ich weiss nicht wie es beim super plus ist, wird wohl tankstellenabhängig sein was da an Additiven drinne ist...
      Normalerweise könntest du auch "nur" 95er Oktan Spritt tanken glaube ich, große Unterschiede gibt's da zum NA nicht und die B-Motoren sind ja alle eher Brot- und Butter- Motoren (Vom BPD mal abgesehen..)
      Ich denke nicht das er falschluft zieht, sonst würde es ja bei jedem Wetter so reagieren, allerdings sind ferndiagnosen oft eher raterei, ansonsten mal Zündspüle bzw Zündkabel wechseln
    • Hier mal die Neuigkeiten, ich habe mal alle Sensorenstecker überprüft KWS NWS und der am Luftfilterkasten. Habe sie rausgezogen und mit Kontaktspray eingesprüht und wieder feste draufgesteckt und siehe da ! Er läuft jetzt wieder einwandfrei :) Er zieht schön durch und muckt nicht mehr in den Drehzahlen wie vorher. Jetzt macht es wieder richtig Spaß zu fahren :)