'95 Mazda Miata 1.8 - "Mia"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • www.mx-5.mx
    • Also ich muss gestehen, dass ich das Dunkelgrün richtig gut finde :thumbsup:
      Als der damals so raus kam, nachdem hier wirklich nur rote und eine Handvoll blauer unterwegs waren, fand ich die Alternative mit dem Dunkelgrün richtig erfrischend. :saint:
      Nur die gelbe Version hatte es mir noch etwas mehr angetan 8)
      ___________________MX-5 NC 2.0 Sendo___________________
      ▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄▄
      ▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀▀
    • BlackBlue101 schrieb:

      Also ich muss gestehen, dass ich das Dunkelgrün richtig gut finde :thumbsup: Als der damals so raus kam, nachdem hier wirklich nur rote und eine Handvoll blauer unterwegs waren, fand ich die Alternative mit dem Dunkelgrün richtig erfrischend. :saint:
      Nur die gelbe Version hatte es mir noch etwas mehr angetan 8)
      Ja ich find die Farbe auch schön, auch wenn ich mir erst einen anderen vorgestellt hab, will mich aber nicht beschweren :)


      So als kleine Randinfo, ich hab mal nen kleinen Blog gestartet und hier nicht immer wieder alles voll zu ballern mit updates :D
      Hier gehts zur Fotostory!
    • Hi,

      zu Deiner Umbauliste.
      Der Umbau auf NON-Airbag Lenkrad kannst Du rechtlich knicken.
      Du hast doch Doppelairbag drin (Beifahrerseite auch mit Airbag) ?
      Dann ist so ein Umbau eigentlich nicht eintragbar. Also ich kenn keinen TÜV Prüfer der das abnimmt...vielleicht jemand anderst.

      Nur also Info, ohne Fingerzeig. Nicht das Du Dir was kaufst was später nicht umsetzbar ist....
      Klär hier vorher die Lage für Dich selbst.

      Gruß

      Oli
    • MX5Oli schrieb:

      Hi,

      zu Deiner Umbauliste.
      Der Umbau auf NON-Airbag Lenkrad kannst Du rechtlich knicken.
      Du hast doch Doppelairbag drin (Beifahrerseite auch mit Airbag) ?
      Dann ist so ein Umbau eigentlich nicht eintragbar. Also ich kenn keinen TÜV Prüfer der das abnimmt...vielleicht jemand anderst.

      Nur also Info, ohne Fingerzeig. Nicht das Du Dir was kaufst was später nicht umsetzbar ist....
      Klär hier vorher die Lage für Dich selbst.

      Gruß

      Oli
      Ja hab Doppelairbag drin, ich werde mich da vorher eh mal mit nem Prüfer in Verbindung setzen und mir ne Liste schreiben was der für die Eintragung alles verlangt, aber bis dahin steht noch genug andere Arbeit an...
    • MX5Oli schrieb:

      Event. mal das RAID Silberpfeil anschauen.
      Ist ein 32er Airbag Sportlenkrad.
      Da gibts auch genügend gebrauchte im Netz.
      Hier aber der kleine Hinweis das es zwei verschiedene Stecker für den Airbaganschluss gibt.....

      Viel Spaß beim rumschrauben.
      Kenne das Schon, finds aber ehrlich gesagt nicht sehr ansehnlich, aber wie gesagt bis ich zu dem Punkt komme wo es an den Innenraum geht dauert es wohl noch eine Weile, aber danke für den Hinweis mit den Steckern ! :)
    • Da der Thread ja vor sich hinvegetiert kann ich hier ja mal schreiben warum sich in letzter Zeit nix an der kleinen Mia getan hat, hab ja sonst nix zutun ohne Auto :D ;(


      Fangen wir mal mit der Vorgeschichte an :rolleyes:


      Ein Freund und ich hatten Anfang des Jahres schon vor im Sommer eine Tour durch den Harz zu machen, sollte allerdings etwas spontanes werden da wir uns beide dort sowieso nicht auskannten :D
      Die Pläne gerieten irgendwie ins stocken und wir dachten zunächst das es dieses Jahr wohl nixmehr wird, zumindestens bis Susi hier im Forum einen Beitrag zu einer Harz-Tour über das Wochenende geteilt hat.
      Zeitlich hat es perfekt gepasst, mein Berufsschulzeugnis hatte ich schon in der Hand (Übrigens ein 1,4er Schnitt, das wollte ich mal anmerken! :D ) und die Abschlussprüfungen waren auch geschafft, dazu hatte ich noch reichlich Resturlaub und bei meinem Freund sah es ähnlich aus.
      Als wir das Thema dann entdeckt haben war unsere Neugier geweckt und die Pläne kamen langsam wieder auf, eigentlich brauchten wir uns um nix kümmern da die Tour von Susi schon sehr gut geplant war also stand dem eigentlich nix im Weg.
      Gesagt, getan (wenn auch mit vielem hin und her :D ) - wir haben uns hier in Braunschweig getroffen und sind dann gemeinsam Richtung Altenau gefahren über einen kleinen Umweg durch Goslar weil wir auf Google Maps dort einen schönen Pass entdeckt hatten den wir dann ein paar mal auf- und abgefahren sind :rolleyes:
      Die Ankunft überspringe ich an dieser Stelle einfach mal, aber es war sehr herzlich und es war schön soviele neue Leute mit dem selben Hobby kennenzulernen und sich auszutauschen.
      Samstag morgen ging dann die Tour los, anfangs war es ziemlich regnerisch doch als sich dann die Wolken klärten konnte man den ganzen Tag lang offen fahren, allerdings musste ich dort feststellen das meine Dämpfer schlimmer durch sind als ich ursprünglich dachte.
      Da ich zum größtenteil Autobahn gefahren bin hat sich das auch nicht so sehr bemerkbar gemacht, vor allem weil ich keinen anderen MX als Vergleich da hatte.
      Das ganze Auto ist eher geschwommen als gefahren und in den meisten Kurven war ich für die Leute hinter mir ein riesen Hindernis, natürlich wollte ich dennoch den Anschluss zu den vorfahrenden Fahrzeugen nicht verlieren also da wo es mir möglich war habe ich die Mia immer ziemlich gejagd und so irgendwie den Samstag überstanden.
      Sonntag früh ging es dann wieder los, fragt mich nicht wo wir überall lang gefahren sind ich weiss es selber nichtmehr so genau hmm
      Jedenfalls kamen wir dann irgendwann in Goslar an und beim Ausstellen des Motors bemerkte ich ein zischendes Geräusch irgendwo im Bereich der Ansaugbrücke, der Motor war kochend heiß und mal so spontan die Ansaugbrücke demontieren war nicht drin also dachte ich mir ich sehe es mir zuhause genauer an.
      Als wir Goslar wieder verlassen wollten haben sich noch ein paar weitere Leute verabschiedet, dann kam die Frage auf ob der Rest von uns noch nach Werningerode fahren möchte, ich hatte ein ungutes Gefühl im Bauch weil mich das zischen doch verunsicherte und eigentlich wollte ich von dort aus lieber Nachhause fahren, allerdings kam ein Freund extra aus Itzehoe angereist und der wollte die letzte Strecke noch fahren also wollte ich ihn da nicht hängen lassen this

      In Werningerode angekommen verabschiedeten wir uns alle und ich hab das Zischen nochmal beobachtet und den Wagen ein wenig kalt laufen lassen, zumindestens hatte ich das Vor - die Temperatur stieg trotzdem weiter also dachte ich mir wir sollten einfach fahren und dazu die Heizung anmachen - hat bißher ja auch immer funktioniert hmm
      Hier muss ich mich nochmal bei allen Teilnehmern und vor allem bei Susi für die schöne Tour bedanken!
      @Ede321 hats am besten in Worte fassen können, ich zitiere an dieser Stelle nochmal kurz ^^
      "Was Sabine Schmitz für die Nordschleife ist, bist du (Susi) für den Harz", ich hätte es selbst nicht besser formulieren können und kann das blind unterschreiben :thumbup:

      Auf der Heimfahrt fiel plötzlich die Heizung aus und es kam nurnoch kalte Luft aus den Düsen, da konnte etwas nicht stimmen - das Problem war die Autobahn war Einspurig da auf der 2. Spur gebaut wurde und ein Standstreifen war auch nich vorhanden, also die nächste Abfahrt genommen und das Auto abgestellt.

      Kühldeckel langsam aufgemacht, es kam nur ein wenig zischen durch den Grund raus aber nix an Flüssigkeit wobei mir die bei der Temperatur hätte entgegenschießen müssen.
      Der Wagen hat die Kühlflüssigkeit komplett verbrannt und wir standen mitten in der Pampa, also die Reste an Wasser die ich noch im Auto hatte versucht einzufüllen - bei kochend heißem Motor facepalm
      Also den Lüfter kurzgeschlossen um ein wenig Hitze rauszubringen, war irgendwie ein Kampf gegen Windmühlen, als ich dann schauen wollte ob die kleine Lady läuft musste ich feststellen das sie nurnoch auf drei Zylindern lief ;(
      Ich dachte es wäre vielleicht die Kopfdichtung, also haben wir noch ein wenig weiter nach eventuellen Fehlern gesucht, an dieser Stelle muss ich mal anmerken das kein Mensch sich zu schade war mal anzuhalten und zu Fragen ob man helfen kann, selbst ein NB- und ein Mazda 3 MPS Fahrer X( .
      Laune war also im Keller, zu allem Überfluss hatten wir beide kein Abschleppseil o.Ä. da, also den ADAC angerufen der hat das Auto in eine mir fremde Werkstatt gebracht.

      Diagnose: Riss im Zylinderkopf, Zylinder 3 :/
      Ich also nach neuem Kopf gesucht, mein Vater hatte schon Hass auf das Auto und wollte am liebsten verschrotten lassen ?(
      Stur wie ich bin konnte ich das nicht und irgendwie ging das mit der Werkstatt dann hin und her bis ich den Wagen dann auf einem Hänger hier zu mir transportieren lassen konnte.

      Mit der Zeit hab ich dann einen neuen Motor gefunden (Danke nochmals an Jan @SPS!) und jetzt sind die letzten Teile gekommen um mit dem Umbau zu beginnen (hoffe ich zumindestens ?( :rolleyes: )
      3 Monate ohne Miata sind wie ein kalter Entzug, klingt seltsam ist aber für mich vergleichbar X/

      Mitlerweile ging schon mehr Geld in den Umbau als ich ursprünglich für die Kleine bezahlt habe, macht das Sinn?
      Wahrscheinlich nicht.

      Würde ich es wieder tun?
      Definitiv Ja.


      Also sobald der neue Motor drinne ist geht es hoffentlich mit dem Projekt weiter, was ich mit dem alten Motor anstelle weiss ich selber noch nicht so genau aber ein Wiederaufbau und ein Umbau nebenher würde mich schon Reizen, vor allem um altes Wissen aufzufrischen und neues Wissen dazu zu bekommen hmm
      Wobei das eher ein kleines Projekt neben der Mia an sich wäre da dort auch noch viiiiiel Arbeit ansteht this


      Das ist jetzt der Stand der Dinge, ich hoffe die kleine läuft diesen Monat wieder :)
      Was in Zukunft noch geschieht..., ich werde mich überraschen lassen :D
    • So ein Motorschaden ist schon übel. :( Aber hast du nicht deine MKL gesehn? Die müsste normalerweise aufgeleuchtet haben, um einem Schaden vorzubeugen. Ich kenne das aus eigener Erfahrung. Hatte in den letzten beiden Jahren auch Kühlwasserprobleme. Zu guter letzt leuchtete die MKL. Da war mir sofort bewusst.....ab ..rechts an den Strassenrand und Motor aus. Liess mich dann in die Werkstatt meines Vertrauens abschleppen und am nächsten Tag war die Sache erledigt. :)
    • Matt Montego schrieb:

      So ein Motorschaden ist schon übel. :( Aber hast du nicht deine MKL gesehn? Die müsste normalerweise aufgeleuchtet haben, um einem Schaden vorzubeugen. Ich kenne das aus eigener Erfahrung. Hatte in den letzten beiden Jahren auch Kühlwasserprobleme. Zu guter letzt leuchtete die MKL. Da war mir sofort bewusst.....ab ..rechts an den Strassenrand und Motor aus. Liess mich dann in die Werkstatt meines Vertrauens abschleppen und am nächsten Tag war die Sache erledigt. :)
      Die war ja nicht an, desswegen war ich so verwundert als die Heizung ausfiel ;(
    • Matt Montego schrieb:

      Achso......aber , wenn du den Zündschlüssel reinsteckst und drehst , leuchtete da auch nix?
      Momentan sowieso nichtmehr, der steht da ohne Kopf und Batterie abgeklemmt :rolleyes: :|
      Ich meine es hat nix geleuchtet, hab den Temperaturfühler allerdings schon vor einer Weile mal bestellt - bei der Gelegenheit werd ich den auch mal austauschen... facepalm
      Auch wenn der eigentlich funktionierte, den Wert am Tacho hat er während der Fahrt ja konstant mittig gehalten obwohl er doch gerade hinten am Fühler hätte am heißesten sein müssen oder habe ich da einen Denkfehler?
    • Cango schrieb:

      Ich meine es hat nix geleuchtet, hab den Temperaturfühler allerdings schon vor einer Weile mal bestellt - bei der Gelegenheit werd ich den auch mal austauschen...
      Auch wenn der eigentlich funktionierte, den Wert am Tacho hat er während der Fahrt ja konstant mittig gehalten obwohl er doch gerade hinten am Fühler hätte am heißesten sein müssen oder habe ich da einen Denkfehler?
      Abend,
      das ist leider beim NA etwas kompliziert.
      Der Motor wurde ursprünglich für Fronttriebler entwickelt und quer eingebaut. Bei dieser Einbauweise wird der Motor quer vom Kühlwasser durchströmt.
      Für den NA und den Längseinbau hat Mazda den Auslass geändert, das Thermostatgehäuse ist nach vorne gewandert.
      Vielleicht hast Du schon mal ein Coolant-Reroute-Kit gesehen oder davon gehört. Damit wird die Kühlung so umgebaut, dass der Motor wieder quer durchströmt wird.
      Beim NA dann eben in Längsrichtung: Unten vorne drückt die Wasserpumpe das Kühlmittel in den Motor und hinten oben verlässt es den Zylinderkopf.
      Wird speziell bei getunten Maschinen gerne genommen.

      Die originale Lösung beim NA sollte ausreichend sein, wenn nicht getunt wurde und die Kühlung in Ordnung ist. Soll ja Autos mit 400'000km auf der Uhr geben.
      Aber wenn man sich mal die Kühlung ansieht, nun ja, alles etwas komisch.
      Wenn das Thermostat halbwegs geöffnet hat, kann man davon ausgehen, dass das Kühlwasser von Zylinder 1-3 vorne über das Thermostat zurück in den Kühler fließt.
      Zylinder 4 entwässert in die Heizung. Egal, ob man heizt oder nicht. Die beiden Fühler für ECU und Instrument sitzen am Wasserstutzen, der zur Heizung führt.
      Sofern also nur rund um Zylinder 3 ein Hitzenest bestand, wäre es schon denkbar, dass am Fühler nicht viel aufgefallen ist.

      Zum Instrument gibt es zu sagen, dass es einen "blinden Fleck" hat. Der Zeiger steht senkrecht bei 80°C. Der Zeiger steht immer noch senkrecht bei 105°C.
      Und er ist leicht gedämpft. Vermutlich war die Idee dahinter, dass es beruhigender wirkt, wenn die Nadel nicht jeden Augenblick woanders steht.
      Und das würde sie tun. Vorne in der Nähe von Zylinder 1 bemüht sich ein Thermostat darum, die Temperatur konstant zu halten indem es mal öffnet, mal schließt
      und hinten am anderen Ende liest man die Temperatur ab.

      Effekt des Ganzen: Wenn es mal heißt hergeht, reagiert das Instrument träge. Und das eben auch recht spät.
    • @Schinderhannes Hab das Reroutekit mal live gesehen und gehört hab ich das auch schon oft.
      Jetzt wo der neue Motor daliegt hab ich das Gehäuse hinten auch gesehen, das scheint einfach nur "Blind" gemacht zu sein, ich spiele mitlerweile auch mit dem Gedanken mir ein Reroute-Kit zu verbauen - vor allem um eventuelle Überhitzungen zu vermeiden...
      Das mit der Temperaturanzeige hab ich hier im Forum auch schonmal gelesen, der Mittlere bereich ist leider doch ziemlich weit gefächert - es wäre vielleicht eine Überlegung wert ob ich mir nicht noch externe Fühler für Öl- und Kühlflüssigkeittemperatur einbauen sollte hmm

      Mein Plan ist es jetzt erstmal den neuen Motor einzubauen und alles erstmal einzufahren da doch relativ viel erneuert wird und ich nicht weiss was der Motor will und was nicht.
      Desswegen denke ich ich sollte den erstmal ein wenig "Probefahren" und alles beobachten (Z.b. ob er Öl verbrennt, wie die Temperatur aussieht etc.).
      Und sobald ich da ein wenig erkenntnis habe werde ich eben das machen was getan werden muss, ich denke ich komme in näherer Zukunft nochmal auf das Thema Kühlung zurück - unabhängig davon ob der neue Motor damit Probleme hat oder nicht, einfach um es nicht wieder zu provozieren..

      Fehler sind zum lernen da denke ich, selbst wenn es heißt das man 3 Monate sein Baby nicht fahren kann muss man irgendwie was gutes drauß ziehen hmm