Suchergebnisse

Suchergebnisse 1-20 von insgesamt 844.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hört sich nach viiiiiiel Spaß an und schöne Fotos sind auch noch entstanden!

  • Also die alten Zündkerzen sahen eigentlich noch ziemlich gut aus, hab jetzt trotzdem neue drinne - daran lags aber auch nicht Ich hoffe ich finde mal nach Feierabend die Zeit den Sensor zu wechseln, der Sitzt ja auch nur dezent sche....

  • @Emmix5 Schon besser

  • Zitat von Emmix5: „Habe heute eine Catch Can installiert und bei der Gelegenheit direkt mal den Überlaufbehälter lackiert “ Pic or it never happened

  • Zitat von Mx-5: „Eine Originale Mazdaspeed Frontlippe+ Seitenschweller für meinen NBFL biggrin.png “ US-Ebay? Oder wo bekommt man sowas her?

  • Zitat von Schinderhannes: „Na, okay, wenn Du die Steuerzeiten supergründlich gecheckt hast, wird's das wohl nicht sein. Nach der Motorwäsche hattest Du doch die Fehler Lambdasonde und EGR-Sensor? Ich halte es nach wie vor für möglich, dass da hinten am Motor der Kabelbaum verdächtig ist. Und dieser Strang dürfte es auch sein, der sich hinten am Motor die Wassertemperatur abholt. Wie gesagt, von einem Sensor, der mit dem Instrument nix zu tun hat. Geht um das Teil hier: ilmotorsport.de/shop/artic…

  • Zitat von Schinderhannes: „Abend, spielt keine Rolle, was das Instrument anzeigt. Diese Information kommt von einem anderen Geber. Damit hast Du keine Information, wass die ECU fühlt und denkt. Beim Zahnriemenwechsel will die einlassseitige Nockenwelle nicht genau auf der Markierung bleiben. Falls der Zahnriemen um einen Zahn versetzt ist, dreht man es eben so hin, dass laut Markierung alles einen halben Zahn abweicht. Bisschen schief auf die Markierungen gepeilt, bestens, stimmt doch alles. Ich…

  • Zitat von Emmix5: „Hab Mal ein Video im 1.6er NA gemacht. Vollgas bis 4000 Umdrehungen. youtu.be/nI6scs1tJqw “ Interessant was die Übersetzung so ausmacht @Schinderhannes Letztes mal Leistung... nur mit dem alten Motor Kam im Oktober/November irgendwann rein - Motor ist der Selbe mit BP05-Kopf (Gekauft von Jan @SPS) Zum thema Thermosensor, der müsste mir doch im Innenraum dann auch komplett falsche Werte anzeigen oder? Temperatur im Innenraum liegt bei warmen Motor immer im Mittlereren Wert von …

  • Zitat von Emmix5: „Im Video sind es ca. 10 Sekunden von 0 - 80 kmh bei höhchstens 4000 Umdrehungen. Nimm doch mal auf wie du voll bis 100 durch latscht bis 7000 Umdrehungen. “ Mache ich wenn mal Zeit ist, hab den neuen Motor bißher noch nicht bis 7000 gerdreht Und mit dem sich schwer tuenden Motor ist es mir ehrlich gesagt auch nich ganz geheuer

  • Zitat von Emmix5: „Sieht jetzt gar nicht so langsam aus, vorallem drehst du ja nichtmal richtig hoch “ Sollte dazu erwähnen, normaler start und dann stand ich voll im Gas - früher ist sie wie ein Pissman losgegangen

  • Und noch ein Push... Ich dachte es liegt an nem Massekabel das lose rumhing, angeklemmt und Probefahrt aber leider immernoch das selbe Problem sad.png Ich finde leider keinen Plan für die Unterdruckleitungen aber langsam gehen mir auch alle anderen Ideen aus Ich werde mir jetzt nochmal neue Zündkerzen bestellen und hoffe das es daran liegen könnte, finde leider nie die Zeit nach Feierabend mal Kompression zu testen youtube.com/watch?v=LIW1AjmpBnM&feature=youtu.be

  • Zitat von Martin_E: „Muteki Radmuttern in blau. Da mein Verdeck in blau ist der Rest aber mittlerweile in schwarz wollte ich was blaues reinbringen. Nach dem drauf ziehen war ich erst etwas skeptisch. Nach etwas mehr Abstand - zeitlich und räumlich - gefallen sie mir aber ganz gut. Nur krass wie schnell die Farbe abgeht...!! Hab schon den Schlüssel innen mit Papier gefüllt und trotzdem sind sie schon leicht zerkratzt. Mal schauen wie lang sie drauf bleiben. “ Alles richtig gemacht! Ich wusste bi…

  • Mazdaspeed Font?

    Cango - - Autos allgemein

    Beitrag

    Moin, ich suche zur Zeit nach der Mazdaspeed Font für einen Windowbanner, hab aber auf google nix finden können - vielleicht hat die ja jemand von euch auf dem PC? Und nein ich will nicht das Mazdaspeed-Logo, ich hab so eine Idee für einen Windowbanner im Kopf

  • Herzlich Willkommen! Ich bin mal auf die Fotos gespannt!

  • Zitat von Lars_n80: „youtu.be/LWcGJTd1fI4 Schönes Vergleichsvideo “ Sehr cool! Einen ND muss man einfach lieben

  • HILFE! NC kaputt/zickt

    Cango - - Technik-Forum MX5 NC

    Beitrag

    Schau dir doch mit einem Endoskop mal die Brennräume an, Kolben und Laufflächen - Oft zeigen sich dort symptome die auf die Ursache hindeuten können

  • Zitat von Emmix5: „Hast du unter der Motorhaube vielleicht eine Skizze von den Unterdruckleitungen hängen? “ Leider nein Kompression werde ich am Samstag mal bessen und mir dabei die Zündkerzen ansehen Und nein ich hab kein Mäusenest im Ansaugbereich

  • Zitat von Martin_E: „Ich werde zu 99% beim Sauger bleiben und überlege mit der Einzeldrossel (kommt ebenfalls zu 99%) noch die Maximaldrehzahl anheben zulassen. Soweit möglich und noch sinnvoll. Damit werde ich keine Bäume ausreißen aber vielleicht Ohren abhacken “ This

  • Ich pushe nochmal, ich bräuchte irgendwie ein Foto von den ganzen Unterdruckleitungen bzw von wo sie kommen und wohin sie gehen - hab das jetzt im Verdacht

  • @Emmix5 dreh den Kolben doch mal auf UT und schau dir mit einem Endoskop die Laufflächen an, die Kolbenringe müssten ja auf Kurz oder Lang ihre Spuren hinterlassen Ansonsten mach doch einfach mal ein neues Thema auf